2013/6/22

CentOS apxsが無い

CentOSに mod_extract_forwarded2 をインストールしたい。
が、エラーになってしまう。

apacheに付いているはずのapxsが使えないみたい。

後からインストールする場合は、

# yum install httpd-devel

でインストールできる。

場所は、/usr/sbin にあります。

カテゴリ:コンピュータ

カテゴリ
検索
最近の記事
リンク
RSS